Systemvoraussetzungen

Wurde das .NET Framework 4.0 nicht installiert, wird es automatisch bei der Installation der Anwendung eye.syde heruntergeladen, jedoch muss das Setup in diesem Fall zweimal ausgeführt werden, weil das eye.syde-Setup nach der Installation des .NET Framework 4.0 automatisch abgebrochen wird (Beispiel).

weiter zum eye.syde-Download

© Copyright:

Adresse dieser Seite: http://www.eyesyde.de/de/content.php?pk=6&ber=6&sber=

i.syde